Ho appena eseguito una migrazione web, se vedi qualcosa di strano, fallo a me, per favore

Ciao, ieri sera mi è successo qualcosa di strano e in questo momento mi è successo qualcosa di simile.

Ero loggato e navigavo nel forum senza problemi rispondendo ad alcuni post e andando a scrivere in continuazione. Dopo aver effettuato l’accesso alla mia camera mi sono sentito come se dovessi accedere di nuovo. Quello che ho fatto è stato 1 aggiornamento da una delle finestre in cui ero già, ma in questa ero ancora registrato.
Di solito quando faccio questo, nella finestra che aggiorno, viene fuori anche che devo effettuare il login, mi loggo e aggiorno in cui voglio scrivere in modo che mi ritenga che sono già loggato. Ma in questo caso era già …
Ho aggiornato di nuovo il thread, ma ho continuato a chiedermi il login.
Ho effettuato l’accesso e poi ho ricevuto un errore del tipo che è appena uscito di nuovo: URL di reindirizzamento non valido (https://www.investireoggi.info/foro-inversiones/). In questo caso era l’URL del mio thread.

E il problema ora è stato affittarmi per la prima volta oggi. Sembrava che avessi effettuato l’accesso male perché ero salato con questo messaggio. Ma no, non importa.

EDIT: Sta facendo cose strane. Quando ho scritto questo post 1 minuto fa, ero logicamente loggato. Ho quindi cliccato sul collegamento Forum per gli investimenti per andare alla pagina generale e mi è sembrato di non aver effettuato l’accesso (le caselle utente e login). Ho cliccato su questo post e quando sono entrato ero già loggato.

REEDITO:
1) Vado su investireoggi.info e non ha scatole di connessione. Se ricordo bene prima di averli.
2) Fare clic su Forum per gli investimenti e accedo alle caselle di controllo -> Aggiorna la finestra e rimetto le caselle di controllo come se non avessi effettuato l’accesso e il messaggio proviene da URL di reindirizzamento non valido (http: // www .investireoggi.info / forum-investments /)
3) Vuoi fare clic su Forum per gli investimenti ed entrare (anche se non sono loggato).
4) Inserisco thread come in questo e appare registrato.

MODIFICA DI NUOVO:
Per una corradilla che ho visto. Sono le 23:03 e ho scritto su un thread un topo fa. Questo messaggio che scrivo appare nel link del Forum per gli investimenti, ma dice Ieri alle 23:29. Penso che alcune impostazioni di data e ora non siano corrette.

Ciao.

Leave a Reply